PITIE AIDEZ-MOI (formule GIR)

Voir le sujet précédent Voir le sujet suivant Aller en bas

PITIE AIDEZ-MOI (formule GIR)

Message par VictorianRose le Ven 1 Aoû - 19:51

Depuis quatre jours j'essaye sans relâche de trouver LA formule pour les GIR (document 1C), j'ai a peut près tout essayé et rien ne marche.
Je ne comprend pas et j'angoisse car je suis bloquée et le temps passe inexorablement!
Voici quelques formules que j'ai essayé:
=SI(F4=G3;1;"")
=SI(F3:G4="GIR 1";1;"")
=SI(F3="GIR 1";1;"")

etc... dans le forum je vois que vous parlez d'une cellule F83 dans la formule mais je ne comprend pas pourquoi.

J'espère que vous pourrez m'aider car je suis bloquée pour tout le reste.
Par avance je vous remercie.

VictorianRose
Timide
Timide

Messages : 5
Date d'inscription : 01/08/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: PITIE AIDEZ-MOI (formule GIR)

Message par VictorianRose le Ven 1 Aoû - 20:19

Petite précision, j'ai essayé toutes les formules dites valides sur le forum et toutes les cases restent désespérément vides. Je ne comprends pas pourquoi!Il faut bien sélectionner la cellule dans laquelle le résultat doit s'afficher et rentrer la formule dans le bandeau et faire entrée? Ou il y 'a une manipulation à faire?

J'espère que vous pourrez m'aider. Merci les filles heureusement que ce forum existe cela me redonne un peu d'espoir!

VictorianRose
Timide
Timide

Messages : 5
Date d'inscription : 01/08/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: PITIE AIDEZ-MOI (formule GIR)

Message par poupouille le Sam 2 Aoû - 14:01

bonjour,
pour GIR 1 voilà la formule que j'ai mis

=SI(F4=$G$3;1;"")
avatar
poupouille
Timide
Timide

Messages : 23
Date d'inscription : 18/11/2013
Age : 30

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: PITIE AIDEZ-MOI (formule GIR)

Message par VictorianRose le Sam 2 Aoû - 17:45

Poupouille, je te remercie pour ta réponse, je ne doute pas que ta formule soit parfaite mais ça ne fonctionne pas sur mon tableau les cases restent désespérément vides  Sad 

Je ne comprends pas...........

VictorianRose
Timide
Timide

Messages : 5
Date d'inscription : 01/08/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: PITIE AIDEZ-MOI (formule GIR)

Message par VictorianRose le Sam 2 Aoû - 17:46

A part ce problème de formules, concernant le doc 2 G c'est simplement de la mise en forme de document, cela me paraît trop facile, alors je voulais votre avis.

Merci les filles!

VictorianRose
Timide
Timide

Messages : 5
Date d'inscription : 01/08/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: PITIE AIDEZ-MOI (formule GIR)

Message par p.indianna le Mer 6 Aoû - 16:17

je suis toujours bloquée a ce DI
J'ai vraiment besoin d'aide , j'en suis a la partie excel au document 1E pour les graphiques , je ne sais pas ce qu'il faut sélectionner
Merci de vos aides

p.indianna
Timide
Timide

Messages : 26
Date d'inscription : 02/10/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: PITIE AIDEZ-MOI (formule GIR)

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum